Skip to content
Loading...
This site is best viewed in a modern browser with JavaScript enabled.
Something went wrong while trying to load the full version of this site. Try hard-refreshing this page to fix the error.
Server
Server related discussions.
AwareIM server will not start
This issue still exists after 18 years
I am unable to make a profit by making an application using Aware IM
Using AWS S3 Bucket for Pictures
Admin Query Objects is inoperable
openjdk platform binary cpu usage grows over time
Running AwareIM as a Service on Windows Server
java.net.ConnectException: Connection refused
Modify Server URL to remove :8080