weblike Hi Support, I have upgraded to 7.1 and my html reports doesn't display anymore the parts included in LIST_TABLE_START. No error on the screen, just that part is missing from generated report.... Please help here, my users are blocked....
weblike Maybe this is related to the #9 in Release Notes of 7.1 9. LIST_TABLE_START, LIST_LINE AND LIST_TABLE functions support list ordering