We have a couple of processes. They are in the Administrator visual perspective. Yet when we try to execute we get the following:
Administrator has "full access" to everything including the object mentioned in the error.
Error
Access to business object UnitTable is denied for System
Where is this coming from? Where to I look to resolve this? It is the only business object used that gets the error when Administrator tries to run a process involving it.
Vins Nash