Hi
I just install am Installing and setup a new BS using the Runtime Setup.exe. After setup is complete it ask me to Run AwareIM i said yes, but I get an error when it start AwareIM server because it could not connect to the Database. I edit the DB Connection Settings and remove the default SAStrongPassword to the correct SA password. I also remove the Instance name becuase it was incorrect. After I close and restart AwareIM it Hangs at the JBOSS Service then I get an error message that it cannot start AwareIM.
Can I email the error logs to you and what address?