Hi,
After my application running just fine for the past week, this morning Aware wouldn't start saying port 9000 was not available. After various troubleshooting efforts, I decided that the easiest was to re-install Aware.
Now when I try to start Aware I get the following message -
"Unable to start the JMS queues or topics. Please check that your application server is running and that the queues and topics are properly configured"
Has anyone any idea what the error is about ??
Thanks in advance,
Peter
[/img]