Hi,
I don't know did business application is published or not, because i could not able to enter the configuration panel. username and password access denied.
While i was publishing my bsv i got the following exception.
Exception publishing business space version AwareIM server encountered the following error. Error dropping columns for table 'TABLE_NAME' can't DROP 'ATTRIBUTE_NAME' check the column/key Exists
.
After that i checked what may be the cause, then i got my mistake I did by importing some other business space to some other business space.
Then Thanks to our db backup system, I restore my db again with last good one, and all things are restore just now and working correctly.
Thanks,