I have a couple of other applications that I have been tring to play with - one of which uses JBOSS and the other uses TOMCAT. (Lazarus and SeeWhy)
When I start AwareIM after one of these applications it either refuses to start or it starts but I get an error when I attempt to login to AwareIM.
How do I go about configuring AwareIM so that these servers can be shared between applications (assuming that is the best or correct way to do it)
/John